Effectuer la mise à jour du Kap&Link

Logiciel :

Acteur.fr : 'Service SESAM-Vitale'

Acteur.fr 'Gestion Intégrale', version Prescripteur

Acteur.fr 'Gestion Intégrale', version Sages-Femmes et Auxiliaires

Spécialtié :

prescripteur

sage-femme

dentiste

auxiliaire

infirmier

Module

Lecteur



Afin de respecter les prérequis GIE SesamVitale, le lecteur Kap&Link doit être mis à jour vers la version 4.03 avec pour CRC EE00

Pour trouver la version du lecteur, suivre la procédure ci-dessous. 

Tout d'abord, appuyer sur l’icône représentée par quatre carrés en bas de l'écran du lecteur, puis appuyer sur Menu. Dans le menu : 

mceclip0.png

Les informations concernant le lecteur s'affichent. La version et le CRC du Kap&Link se trouvent respectivement aux lignes EI96 et CRC. Si le lecteur n'est pas en version 4.03 avec un CRC EE00, il est nécessaire de le mettre à jour.

Pour télécharger le fichier de mise à jour, cliquer ici. Vous trouverez la procédure pour effectuer la mise à jour jointe à cet article. 

 

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 1 sur 1